<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Спецодежда: безопасность для ваших сотрудников | Агентство WPS - О чем говорят газеты</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="e9bdb9f0d10989c1dbfacc56382de879" content="">
    <link rel="pingback" href="https://wps.ru/xmlrpc.php" />
    <meta property="og:image" content="https://wps.ru/wp-content/uploads/2017/07/Spetsodezhda.jpg" /><meta name="author" content="Новости Партнеров">
<link rel="icon" type="image/png" href="/wp-content/uploads/2016/07/favicon-1.png">
<!-- All in One SEO Pack 2.3.12.2.1 by Michael Torbert of Semper Fi Web Design[297,389] -->
<meta name="description"  content="Независимо от направления деятельности персонал любого предприятия нуждается в практичной, износоустойчивой, аккуратной униформе. «Урал-Партнер» - лидер" />

<link rel="canonical" href="https://wps.ru/partnery-3/spetsodezhda-bezopasnost-dlya-vashih-sotrudnikov/" />
<meta property="og:title" content="Спецодежда: безопасность для ваших сотрудников | Агентство WPS - О чем говорят газеты" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://wps.ru/partnery-3/spetsodezhda-bezopasnost-dlya-vashih-sotrudnikov/" />
<meta property="og:image" content="https://wps.ru/wp-content/uploads/2017/07/Spetsodezhda.jpg" />
<meta property="og:site_name" content="Агентство WPS - О чем говорят газеты" />
<meta property="og:description" content="Независимо от направления деятельности персонал любого предприятия нуждается в практичной, износоустойчивой, аккуратной униформе. «Урал-Партнер» - лидер Уральского федерального округа по производству СИЗ, зимней и летней спецодежды, а также экипировки для работников, задействованных в сфере услуг и в медицине. Гигиеничные, удобные и практичные рабочие костюмы подарят идеальный комфорт, надёжно защитят от травм, общепроизводственных загрязнений и других негативных внешних воздействий. Учитывая специфику производств, «Урал-Партнер» разрабатывает, отшивает и поставляет на рынок форму, дополненную тёплой подкладкой для зимнего времени года, а также облегчённые варианты для весенне-летнего сезона. Специальная форма является гарантией удобства и безопасности рабочих. Подробнее про спецодежду: http://ural-partner.ru/ Единый стиль и ежедневный комфорт Проблемы безопасности в строительной отрасли, на производстве не теряют своей актуальности, поэтому в соответствии с нормами охраны труда" />
<meta property="article:published_time" content="2017-07-07T20:22:37Z" />
<meta property="article:modified_time" content="2017-07-07T20:22:49Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Спецодежда: безопасность для ваших сотрудников | Агентство WPS - О чем говорят газеты" />
<meta name="twitter:description" content="Независимо от направления деятельности персонал любого предприятия нуждается в практичной, износоустойчивой, аккуратной униформе. «Урал-Партнер» - лидер Уральского федерального округа по производству СИЗ, зимней и летней спецодежды, а также экипировки для работников, задействованных в сфере услуг и в медицине. Гигиеничные, удобные и практичные рабочие костюмы подарят идеальный комфорт, надёжно защитят от травм, общепроизводственных загрязнений и других негативных внешних воздействий. Учитывая специфику производств, «Урал-Партнер» разрабатывает, отшивает и поставляет на рынок форму, дополненную тёплой подкладкой для зимнего времени года, а также облегчённые варианты для весенне-летнего сезона. Специальная форма является гарантией удобства и безопасности рабочих. Подробнее про спецодежду: http://ural-partner.ru/ Единый стиль и ежедневный комфорт Проблемы безопасности в строительной отрасли, на производстве не теряют своей актуальности, поэтому в соответствии с нормами охраны труда" />
<meta name="twitter:image" content="https://wps.ru/wp-content/uploads/2017/07/Spetsodezhda.jpg" />
<meta itemprop="image" content="https://wps.ru/wp-content/uploads/2017/07/Spetsodezhda.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Агентство WPS - О чем говорят газеты &raquo; Лента" href="https://wps.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агентство WPS - О чем говорят газеты &raquo; Лента комментариев" href="https://wps.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агентство WPS - О чем говорят газеты &raquo; Лента комментариев к &laquo;Спецодежда: безопасность для ваших сотрудников&raquo;" href="https://wps.ru/partnery-3/spetsodezhda-bezopasnost-dlya-vashih-sotrudnikov/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wps.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://wps.ru/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://wps.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://wps.ru/wp-content/themes/wps/style.css?ver=7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://wps.ru/wp-content/themes/wps/includes/demos/magazine/demo_style.css?ver=7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js'></script>
<script type='text/javascript' src='https://wps.ru/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='https://wps.ru/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='https://wps.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wps.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wps.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='РФПИ и Банк развития Китая создадут нвестиционный фонд на 10 миллиардов долларов' href='https://wps.ru/articles/news/rfpi-i-bank-razvitiya-kitaya-sozdadut-nvestitsionnyj-fond-na-10-milliardov-dollarov/' />
<link rel='next' title='Отопительное оборудование &#8211; газовые котлы' href='https://wps.ru/partnery-3/otopitelnoe-oborudovanie-gazovye-kotly/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://wps.ru/?p=26819' />
<link rel="alternate" type="application/json+oembed" href="https://wps.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwps.ru%2Fpartnery-3%2Fspetsodezhda-bezopasnost-dlya-vashih-sotrudnikov%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wps.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwps.ru%2Fpartnery-3%2Fspetsodezhda-bezopasnost-dlya-vashih-sotrudnikov%2F&#038;format=xml" />
<meta name="yandex-verification" content="a6b6dbd7dffda2ea" /><meta name="google-site-verification" content="s5-Dz1GVG9J69nixyXWWptSXXFtCoiNXXmxUovMtyBU" /><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://wps.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://wps.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-26819 single-format-standard spetsodezhda-bezopasnost-dlya-vashih-sotrudnikov td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wpsmonitoring" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/wps_monitoring" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/wps_monitoring" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTtjZgBErcObNtgD-iJS31g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-vb-header-menu-container"><ul id="menu-vb-header-menu" class="td-mobile-main-menu"><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-226"><a href="https://wps.ru/">Главная</a></li>
<li id="menu-item-17474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17474"><a href="#">О нас<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17470"><a href="https://wps.ru/about/">Об агентстве</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="https://wps.ru/references/">Отзывы</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://wps.ru/faq/">FAQ</a></li>
	<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="https://wps.ru/vakansii/">Вакансии</a></li>
</ul>
</li>
<li id="menu-item-224" class="megamenu menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="https://wps.ru/uslugi/">Услуги</a></li>
<li id="menu-item-24503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24503"><a href="https://wps.ru/prices/">Цены</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-239"><a href="#">Новости<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24537"><a href="https://wps.ru/category/articles/ekonomika/">Экономика</a></li>
	<li id="menu-item-24536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24536"><a href="https://wps.ru/category/articles/ecomic-fin-bus/">Финансы и Бизнес</a></li>
	<li id="menu-item-24535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24535"><a href="https://wps.ru/category/articles/transport/">Транспорт<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="https://wps.ru/category/articles/transport/avto/">Автопромышленность</a></li>
		<li id="menu-item-24483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24483"><a href="https://wps.ru/category/articles/transport/aviatsiya/">Авиация</a></li>
		<li id="menu-item-24482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24482"><a href="https://wps.ru/category/articles/transport/zheleznodorozhnyj-transport/">Железнодорожный транспорт</a></li>
	</ul>
</li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="https://wps.ru/category/articles/politics/">Политика</a></li>
	<li id="menu-item-24533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24533"><a href="https://wps.ru/category/articles/it-i-telekommunikatsii/">It и Телекоммуникации</a></li>
	<li id="menu-item-24534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24534"><a href="https://wps.ru/category/articles/advert/">Реклама</a></li>
	<li id="menu-item-26145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26145"><a href="https://wps.ru/category/articles/sport/">Спорт</a></li>
	<li id="menu-item-24917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24917"><a href="https://wps.ru/category/articles/analiticheskie-obzory/">Аналитические обзоры</a></li>
	<li id="menu-item-24484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24484"><a href="https://wps.ru/category/articles/news/">Новости</a></li>
	<li id="menu-item-24354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24354"><a href="https://wps.ru/category/arhiv/">Архив</a></li>
</ul>
</li>
<li id="menu-item-24379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24379"><a href="https://wps.ru/press-rate/">Пресс-рейтинги</a></li>
<li id="menu-item-24861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24861"><a href="https://wps.ru/istochniki-informatsii/">Источники информации<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24863"><a href="https://wps.ru/spisok-periodicheskih-izdanij-vyhodyashhih-v-moskve/">Список периодических изданий, выходящих в Москве</a></li>
	<li id="menu-item-24864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24864"><a href="https://wps.ru/spisok-rossijskoj-regionalnoj-pechati/">Список российской региональной печати</a></li>
	<li id="menu-item-24865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24865"><a href="https://wps.ru/televidenie-i-radio-istochniki-informatsii/">Телевидение и радио</a></li>
	<li id="menu-item-24862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24862"><a href="https://wps.ru/pressa-i-internet-arhiv/">Пресса и интернет</a></li>
	<li id="menu-item-24866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24866"><a href="https://wps.ru/tematicheskie-arhivnye-fajly/">Тематические архивные файлы</a></li>
</ul>
</li>
<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://wps.ru/contacts/">Контакты</a></li>
<li id="menu-item-10608" class="vb-menu-mobile vb-menu-mobile-fch menu-item menu-item-type-custom menu-item-object-custom menu-item-10608"><a href="tel:+74959552708">+7(495)955-27-08</a></li>
<li id="menu-item-10609" class="vb-menu-mobile vb-menu-mobile-lch menu-item menu-item-type-custom menu-item-object-custom menu-item-10609"><a href="mailto:wpsinfo@wps.ru">wpsinfo@wps.ru</a></li>
<li id="menu-item-10610" class="vb-menu-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-10610"><a href="http://en.wps.ru">Eng</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://wps.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Суббота, Июль 8, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-164" class="noLink menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-164"><a href="#"><strong>РУС</strong></a></li>
<li id="menu-item-166" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-166"><a href="http://en.wps.ru">ENG</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wpsmonitoring" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/wps_monitoring" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/wps_monitoring" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTtjZgBErcObNtgD-iJS31g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ВОЙТИ</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Добро пожаловать! Войдите в свою учётную запись</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ваше имя пользователя" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Ваш пароль" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Войти">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Вы забыли свой пароль?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Восстановите свой пароль</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Ваш адрес электронной почты" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Отправить Мой Пароль">
                        </div>




                    </div>
                </div>
                		</div>
	</div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://wps.ru/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2016/07/logo-header-2x-5-363513513500x99.png" src="/wp-content/uploads/2016/07/logo-header-2x-5-363513513500x99.png" alt="WHAT THE PAPERS SAY" title="WHAT THE PAPERS SAY"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://wps.ru/">
			<img class="td-retina-data" data-retina="/wp-content/uploads/2016/07/logo-header-2x-5-300x99.png" src="/wp-content/uploads/2016/07/logo-header-2x-5-300x99.png" alt="WHAT THE PAPERS SAY" title="WHAT THE PAPERS SAY"/>
		</a>
	    </div>
    <div class="menu-vb-header-menu-container"><ul id="menu-vb-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-226"><a href="https://wps.ru/">Главная</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-17474"><a href="#">О нас</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17470"><a href="https://wps.ru/about/">Об агентстве</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-228"><a href="https://wps.ru/references/">Отзывы</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-229"><a href="https://wps.ru/faq/">FAQ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-245"><a href="https://wps.ru/vakansii/">Вакансии</a></li>
</ul>
</li>
<li class="megamenu menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-224"><a href="https://wps.ru/uslugi/">Услуги</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_596040083cbcf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_596040083cbcf" ><script>var block_td_uid_1_596040083cbcf = new tdBlock();
block_td_uid_1_596040083cbcf.id = "td_uid_1_596040083cbcf";
block_td_uid_1_596040083cbcf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_1_596040083cbcf_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_596040083cbcf.td_column_number = "3";
block_td_uid_1_596040083cbcf.block_type = "td_block_mega_menu";
block_td_uid_1_596040083cbcf.post_count = "3";
block_td_uid_1_596040083cbcf.found_posts = "3";
block_td_uid_1_596040083cbcf.header_color = "";
block_td_uid_1_596040083cbcf.ajax_pagination_infinite_stop = "";
block_td_uid_1_596040083cbcf.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_1_596040083cbcf);
</script><div id=td_uid_1_596040083cbcf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wps.ru/services/media-monitoring/" rel="bookmark" title="Мониторинг СМИ"><img width="218" height="150" class="entry-thumb" src="https://wps.ru/wp-content/uploads/2016/07/Bez-imeni-1-218x150.jpg" alt="Мониторинг СМИ" title="Мониторинг СМИ"/></a></div>                <a href="https://wps.ru/category/services/" class="td-post-category">Услуги</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wps.ru/services/media-monitoring/" rel="bookmark" title="Мониторинг СМИ">Мониторинг СМИ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wps.ru/services/digests/" rel="bookmark" title="Тематические обзоры"><img width="218" height="150" class="entry-thumb" src="https://wps.ru/wp-content/uploads/2016/07/Bez-imeni-3-218x150.jpg" alt="Выпуски" title="Тематические обзоры"/></a></div>                <a href="https://wps.ru/category/services/" class="td-post-category">Услуги</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wps.ru/services/digests/" rel="bookmark" title="Тематические обзоры">Тематические обзоры</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wps.ru/services/analytics/" rel="bookmark" title="Аналитика"><img width="218" height="150" class="entry-thumb" src="https://wps.ru/wp-content/uploads/2016/07/Bez-imeni-2-218x150.jpg" alt="" title="Аналитика"/></a></div>                <a href="https://wps.ru/category/services/" class="td-post-category">Услуги</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wps.ru/services/analytics/" rel="bookmark" title="Аналитика">Аналитика</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_596040083cbcf" data-td_block_id="td_uid_1_596040083cbcf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_1_596040083cbcf" data-td_block_id="td_uid_1_596040083cbcf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24503"><a href="https://wps.ru/prices/">Цены</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-239"><a href="#">Новости</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24537"><a href="https://wps.ru/category/articles/ekonomika/">Экономика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24536"><a href="https://wps.ru/category/articles/ecomic-fin-bus/">Финансы и Бизнес</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24535"><a href="https://wps.ru/category/articles/transport/">Транспорт</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-234"><a href="https://wps.ru/category/articles/transport/avto/">Автопромышленность</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24483"><a href="https://wps.ru/category/articles/transport/aviatsiya/">Авиация</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24482"><a href="https://wps.ru/category/articles/transport/zheleznodorozhnyj-transport/">Железнодорожный транспорт</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-231"><a href="https://wps.ru/category/articles/politics/">Политика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24533"><a href="https://wps.ru/category/articles/it-i-telekommunikatsii/">It и Телекоммуникации</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24534"><a href="https://wps.ru/category/articles/advert/">Реклама</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26145"><a href="https://wps.ru/category/articles/sport/">Спорт</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24917"><a href="https://wps.ru/category/articles/analiticheskie-obzory/">Аналитические обзоры</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24484"><a href="https://wps.ru/category/articles/news/">Новости</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24354"><a href="https://wps.ru/category/arhiv/">Архив</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24379"><a href="https://wps.ru/press-rate/">Пресс-рейтинги</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-24861"><a href="https://wps.ru/istochniki-informatsii/">Источники информации</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24863"><a href="https://wps.ru/spisok-periodicheskih-izdanij-vyhodyashhih-v-moskve/">Список периодических изданий, выходящих в Москве</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24864"><a href="https://wps.ru/spisok-rossijskoj-regionalnoj-pechati/">Список российской региональной печати</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24865"><a href="https://wps.ru/televidenie-i-radio-istochniki-informatsii/">Телевидение и радио</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24862"><a href="https://wps.ru/pressa-i-internet-arhiv/">Пресса и интернет</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24866"><a href="https://wps.ru/tematicheskie-arhivnye-fajly/">Тематические архивные файлы</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-223"><a href="https://wps.ru/contacts/">Контакты</a></li>
<li class="vb-menu-mobile vb-menu-mobile-fch menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10608"><a href="tel:+74959552708">+7(495)955-27-08</a></li>
<li class="vb-menu-mobile vb-menu-mobile-lch menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10609"><a href="mailto:wpsinfo@wps.ru">wpsinfo@wps.ru</a></li>
<li class="vb-menu-mobile menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10610"><a href="http://en.wps.ru">Eng</a></li>
</ul></div></div>
<div class="td-search-wrapper">    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://wps.ru/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>
    <script src="https://use.fontawesome.com/8ece32c9d1.js"></script>
    <div class="td-banner-wrap-full  td-logo-mobile-loaded">      <div class="td-pb-row">
        <div class="td-pb-span4" style="margin-top:30px;">
          <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://wps.ru/">
			<img class="td-retina-data"  data-retina="/wp-content/uploads/2016/07/logo-header-2x-5-300x99.png" src="/wp-content/uploads/2016/07/logo-header-2x-5-300x99.png" alt="WHAT THE PAPERS SAY" title="WHAT THE PAPERS SAY"/>
			<span class="td-visual-hidden">Агентство WPS &#8211; О чем говорят газеты</span>
		</a>
	          </div>
        </div>
        <div class="td-pb-span4" style="text-align:center;margin-top:50px;">
          <h2 style="margin:0;font-size:24px;">О чем говорят газеты</h2>
          <h3 style="margin:0">Ваша тема в масс-медиа</h3>
        </div>

        <div class="td-pb-span1" style="text-align:center;margin-top:60px;">
        </div>

        <div class="td-pb-span3" style="margin-top:50px;">
          <p style="margin-bottom:5px;"><a href="#" class="noLink" style="color:#000;font-size:16px"><i class="fa fa-phone" style="margin-right:10px;"></i>8(495) 955-27-08</a></p>
          <p style="margin-bottom:5px;"><a href="#" class="noLink" style="color:#000;font-size:16px"><i class="fa fa-phone" style="margin-right:10px;"></i>8(495) 955-29-50</a></p>
          <p style="margin-bottom:5px;"><a href="mailto:info@wps.ru" style="color:#000;font-size:16px"><i class="fa fa-envelope" style="margin-right:10px;"></i>info@wps.ru</a></p>
        </div>
      </div>

    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div>
<div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://wps.ru/"><span itemprop="title">Домой</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в Новости партнеров" class="entry-crumb" itemprop="url" href="https://wps.ru/category/partnery/"><span itemprop="title">Новости партнеров</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Спецодежда: безопасность для ваших сотрудников"><meta itemprop="url" content = "https://wps.ru/partnery-3/spetsodezhda-bezopasnost-dlya-vashih-sotrudnikov/">Спецодежда: безопасность для ваших сотрудников</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-26819" class="post-26819 post type-post status-publish format-standard has-post-thumbnail hentry category-partnery" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://wps.ru/category/partnery/">Новости партнеров</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Спецодежда: безопасность для ваших сотрудников</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">По <a href="https://wps.ru/author/partners/">Новости Партнеров</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T20:22:37+00:00" >07.07.2017</time></span>                    <span style="margin-left: 4px;color: #444;float: left; display: inline-block;position: relative;top: 2px;">20:22</span>
                    <div class="td-post-comments"><a href="https://wps.ru/partnery-3/spetsodezhda-bezopasnost-dlya-vashih-sotrudnikov/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-26819">17</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwps.ru%2Fpartnery-3%2Fspetsodezhda-bezopasnost-dlya-vashih-sotrudnikov%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Поделиться в Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%A1%D0%BF%D0%B5%D1%86%D0%BE%D0%B4%D0%B5%D0%B6%D0%B4%D0%B0%3A+%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C+%D0%B4%D0%BB%D1%8F+%D0%B2%D0%B0%D1%88%D0%B8%D1%85+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2&url=https%3A%2F%2Fwps.ru%2Fpartnery-3%2Fspetsodezhda-bezopasnost-dlya-vashih-sotrudnikov%2F&via=wps_monitoring"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Твитнуть в Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-vk" href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fwps.ru%2Fpartnery-3%2Fspetsodezhda-bezopasnost-dlya-vashih-sotrudnikov%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" target="_blank" rel="nofollow"><i class="td-icon-vk"></i></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://wps.ru/partnery-3/spetsodezhda-bezopasnost-dlya-vashih-sotrudnikov/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%A1%D0%BF%D0%B5%D1%86%D0%BE%D0%B4%D0%B5%D0%B6%D0%B4%D0%B0%3A+%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C+%D0%B4%D0%BB%D1%8F+%D0%B2%D0%B0%D1%88%D0%B8%D1%85+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20-%20https%3A%2F%2Fwps.ru%2Fpartnery-3%2Fspetsodezhda-bezopasnost-dlya-vashih-sotrudnikov%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://wps.ru/partnery-3/spetsodezhda-bezopasnost-dlya-vashih-sotrudnikov/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://wps.ru/partnery-3/spetsodezhda-bezopasnost-dlya-vashih-sotrudnikov/" data-text="Спецодежда: безопасность для ваших сотрудников" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://wps.ru/wp-content/uploads/2017/07/Spetsodezhda.jpg" data-caption="Спецодежда"><img width="653" height="298" class="entry-thumb td-modal-image" src="https://wps.ru/wp-content/uploads/2017/07/Spetsodezhda.jpg" alt="Спецодежда" title="Спецодежда"/></a><figcaption class="wp-caption-text">Спецодежда</figcaption></figure></div>
        <p>Независимо от направления деятельности персонал любого предприятия нуждается в практичной, износоустойчивой, аккуратной униформе. «Урал-Партнер» &#8211; лидер Уральского федерального округа по производству СИЗ, зимней и летней спецодежды, а также экипировки для работников, задействованных в сфере услуг и в медицине.</p>
<p>Гигиеничные, удобные и практичные рабочие костюмы подарят идеальный комфорт, надёжно защитят от травм, общепроизводственных загрязнений и других негативных внешних воздействий. Учитывая специфику производств, «Урал-Партнер» разрабатывает, отшивает и поставляет на рынок форму, дополненную тёплой подкладкой для зимнего времени года, а также облегчённые варианты для весенне-летнего сезона. Специальная форма является гарантией удобства и безопасности рабочих. Подробнее про спецодежду: <a href="http://ural-partner.ru/">http://ural-partner.ru/</a></p>
<h2>Единый стиль и ежедневный комфорт</h2>
<p>Проблемы безопасности в строительной отрасли, на производстве не теряют своей актуальности, поэтому в соответствии с нормами охраны труда большинство работодателей стараются обеспечить персонал качественной и долговечной спецодеждой.</p>
<p>Требования к СИЗ, к экипировке могут существенно отличаться в зависимости от отрасли, но неизменным остаётся одно – универсальность, бескомпромиссное качество и продолжительный период службы спецовок, рабочих костюмов и комбинезонов. Текстильная продукция, созданная специалистами компании «Урал-Партнер», длительный срок не теряет своих потребительских качеств.</p>
<p>Это достигается благодаря применению в производстве износостойких сертифицированных материалов (брезента, хлопка, смесовых тканей) с грязе-, бензоотталкивающими св-ми, специальных пропиток.</p>
<h2>Преимущества изделий от компании «Урал-Партнер»</h2>
<p>Халаты, полукомбинезоны, куртки и брюки имеют современный дизайн, дополнены различными элементами защиты. Другие преимущества текстиля:</p>
<ul>
<li>первоклассное качество;</li>
<li>легкий вес, удобство (использование особых лекал позволяет создать модели, не сковывающие движений, дополненные нагрудными и боковыми карманами, которые предназначены для необходимых в работе мелочей &#8211; отвёртки, рабочих перчаток, гаечного ключа, изоленты);</li>
<li>безупречная посадка, соответствие размеру (для защиты коленных и локтерых областей специальными вставками и накладками);</li>
<li>простой уход (вещи легко отстирываются даже в прохладной воде);</li>
<li>наличие вентиляционных вставок;</li>
<li>наличие защитных элементов;</li>
<li>дружелюбные цены на все модели.</li>
</ul>
<p>В такой экипировке персонал чувствует себя комфортно в течение всей рабочей смены. Ассортимент часто пополняется усовершенствованными моделями комбинезонов, спецовок, халатов, брюк и т.д., которые на 100% отвечают гигиеническим, а также требованиям охраны труда.</p>
        </div>          <!-- CTA -->                            <section class="vc_cta3-container">                            	<div class="vc_general vc_cta3 vc_cta3-style-classic vc_cta3-shape-rounded vc_cta3-align-left vc_cta3-color-classic vc_cta3-icon-size-md vc_cta3-actions-bottom vc_custom_1472238979030">                          			<div class="vc_cta3_content-container">                          			  <div class="vc_cta3-content">                          				  <header class="vc_cta3-content-header">                          					 <h2>Подпишись на новости этой тематики!</h2>                                    </header>                          				  <p class="PB-Summary-P">Подписка на выпуск позволит непрерывно быть в курсе публикаций СМИ по интересующим вас вопросам. Это дает полный контроль над ситуацией. Будь на шаг впереди конкурентов.</p>                          			  </div>                                <div class="vc_cta3-actions">                                  <div class="vc_btn3-container vc_btn3-inline">                                    <a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-3d vc_btn3-color-primary" href="/services/digests/" title="">Узнать больше</a>                                  </div>                                </div>                              </div>                          	</div>                          </section>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">ПОДЕЛИТЬСЯ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwps.ru%2Fpartnery-3%2Fspetsodezhda-bezopasnost-dlya-vashih-sotrudnikov%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%A1%D0%BF%D0%B5%D1%86%D0%BE%D0%B4%D0%B5%D0%B6%D0%B4%D0%B0%3A+%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C+%D0%B4%D0%BB%D1%8F+%D0%B2%D0%B0%D1%88%D0%B8%D1%85+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2&url=https%3A%2F%2Fwps.ru%2Fpartnery-3%2Fspetsodezhda-bezopasnost-dlya-vashih-sotrudnikov%2F&via=wps_monitoring"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://wps.ru/partnery-3/spetsodezhda-bezopasnost-dlya-vashih-sotrudnikov/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-vk" href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fwps.ru%2Fpartnery-3%2Fspetsodezhda-bezopasnost-dlya-vashih-sotrudnikov%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" target="_blank" rel="nofollow"><i class="td-icon-vk"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%A1%D0%BF%D0%B5%D1%86%D0%BE%D0%B4%D0%B5%D0%B6%D0%B4%D0%B0%3A+%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C+%D0%B4%D0%BB%D1%8F+%D0%B2%D0%B0%D1%88%D0%B8%D1%85+%D1%81%D0%BE%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2%20-%20https%3A%2F%2Fwps.ru%2Fpartnery-3%2Fspetsodezhda-bezopasnost-dlya-vashih-sotrudnikov%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://wps.ru/partnery-3/spetsodezhda-bezopasnost-dlya-vashih-sotrudnikov/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://wps.ru/partnery-3/spetsodezhda-bezopasnost-dlya-vashih-sotrudnikov/" data-text="Спецодежда: безопасность для ваших сотрудников" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                       <div class="author-box-wrap"><a href="https://wps.ru/author/partners/"><img src="https://secure.gravatar.com/avatar/21181f91e23fcbfb08b668afa627a5b3?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://wps.ru/author/partners/">Новости Партнеров</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Новости Партнеров"></span><meta itemprop="datePublished" content="2017-07-07T20:22:37+00:00"><meta itemprop="dateModified" content="2017-07-07T20:22:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://wps.ru/partnery-3/spetsodezhda-bezopasnost-dlya-vashih-sotrudnikov/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2016/07/logo-header-2x-5-300x99.png"></span><meta itemprop="name" content="Агентство WPS - О чем говорят газеты"></span><meta itemprop="headline " content="Спецодежда: безопасность для ваших сотрудников"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://wps.ru/wp-content/uploads/2017/07/Spetsodezhda.jpg"><meta itemprop="width" content="653"><meta itemprop="height" content="298"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5960400841ffd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5960400841ffd" ><script>var block_td_uid_3_5960400841ffd = new tdBlock();
block_td_uid_3_5960400841ffd.id = "td_uid_3_5960400841ffd";
block_td_uid_3_5960400841ffd.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_3_5960400841ffd_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":26819,"live_filter_cur_post_author":"3"}';
block_td_uid_3_5960400841ffd.td_column_number = "3";
block_td_uid_3_5960400841ffd.block_type = "td_block_related_posts";
block_td_uid_3_5960400841ffd.post_count = "6";
block_td_uid_3_5960400841ffd.found_posts = "117";
block_td_uid_3_5960400841ffd.header_color = "";
block_td_uid_3_5960400841ffd.ajax_pagination_infinite_stop = "";
block_td_uid_3_5960400841ffd.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_3_5960400841ffd);
</script><h4 class="td-related-title"><a id="td_uid_4_5960400843254" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5960400841ffd" href="#">СХОЖИЕ СТАТЬИ</a><a id="td_uid_5_596040084328e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5960400841ffd" href="#">БОЛЬШЕ ОТ АВТОРА</a></h4><div id=td_uid_3_5960400841ffd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wps.ru/partnery-3/otopitelnoe-oborudovanie-gazovye-kotly/" rel="bookmark" title="Отопительное оборудование &#8211; газовые котлы"><img width="218" height="150" class="entry-thumb" src="https://wps.ru/wp-content/themes/wps/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://wps.ru/category/partnery/" class="td-post-category">Новости партнеров</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wps.ru/partnery-3/otopitelnoe-oborudovanie-gazovye-kotly/" rel="bookmark" title="Отопительное оборудование &#8211; газовые котлы">Отопительное оборудование &#8211; газовые котлы</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wps.ru/partnery-3/yuridicheskie-uslugi/" rel="bookmark" title="Юридические услуги"><img width="218" height="150" class="entry-thumb" src="https://wps.ru/wp-content/themes/wps/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://wps.ru/category/partnery/" class="td-post-category">Новости партнеров</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wps.ru/partnery-3/yuridicheskie-uslugi/" rel="bookmark" title="Юридические услуги">Юридические услуги</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wps.ru/partnery-3/novosti-slavyanskogo-mira-eto-vozmozhnost-dlya-priobshheniya-k-istokam/" rel="bookmark" title="Новости «Славянского мира» &#8211; это возможность для приобщения к истокам"><img width="218" height="150" class="entry-thumb" src="https://wps.ru/wp-content/themes/wps/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://wps.ru/category/partnery/" class="td-post-category">Новости партнеров</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wps.ru/partnery-3/novosti-slavyanskogo-mira-eto-vozmozhnost-dlya-priobshheniya-k-istokam/" rel="bookmark" title="Новости «Славянского мира» &#8211; это возможность для приобщения к истокам">Новости «Славянского мира» &#8211; это возможность для приобщения к истокам</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wps.ru/partnery-3/indikatory-foreks-znachenie-vidy-kak-primenyat/" rel="bookmark" title="Индикаторы форекс: значение, виды, как применять"><img width="218" height="150" class="entry-thumb" src="https://wps.ru/wp-content/themes/wps/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://wps.ru/category/partnery/" class="td-post-category">Новости партнеров</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wps.ru/partnery-3/indikatory-foreks-znachenie-vidy-kak-primenyat/" rel="bookmark" title="Индикаторы форекс: значение, виды, как применять">Индикаторы форекс: значение, виды, как применять</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wps.ru/partnery-3/kvartiry-v-petrogradskom-rajone-status-komfort-stil-zhizni/" rel="bookmark" title="Квартиры в Петроградском районе: статус, комфорт, стиль жизни"><img width="218" height="150" class="entry-thumb" src="https://wps.ru/wp-content/themes/wps/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://wps.ru/category/partnery/" class="td-post-category">Новости партнеров</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wps.ru/partnery-3/kvartiry-v-petrogradskom-rajone-status-komfort-stil-zhizni/" rel="bookmark" title="Квартиры в Петроградском районе: статус, комфорт, стиль жизни">Квартиры в Петроградском районе: статус, комфорт, стиль жизни</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wps.ru/partnery-3/professionalnoe-karaoke-v-odesse-s-garantiej-kachestva/" rel="bookmark" title="Профессиональное караоке в Одессе с гарантией качества"><img width="218" height="150" class="entry-thumb" src="https://wps.ru/wp-content/themes/wps/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://wps.ru/category/partnery/" class="td-post-category">Новости партнеров</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wps.ru/partnery-3/professionalnoe-karaoke-v-odesse-s-garantiej-kachestva/" rel="bookmark" title="Профессиональное караоке в Одессе с гарантией качества">Профессиональное караоке в Одессе с гарантией качества</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5960400841ffd" data-td_block_id="td_uid_3_5960400841ffd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5960400841ffd" data-td_block_id="td_uid_3_5960400841ffd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ОСТАВЬТЕ ОТВЕТ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/partnery-3/spetsodezhda-bezopasnost-dlya-vashih-sotrudnikov/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="https://wps.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Комментарий:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Имя:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Электронная почта:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Веб-Сайт:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Опубликовать Комментарий" /> <input type='hidden' name='comment_post_ID' value='26819' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c7105225f3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5960400844f7b_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>Оставайтесь на связи</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">201</span><span class="td_social_info td_social_info_name">Фанаты</span><span class="td_social_button"><a href="https://www.facebook.com/wpsmonitoring">Мне нравится</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_soundcloud"><div class="td-social-box"><div class="td-sp td-sp-soundcloud"></div><span class="td_social_info">215</span><span class="td_social_info td_social_info_name">Подписчики</span><span class="td_social_button"><a href="https://vk.com/club125250582">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">227</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://twitter.com/wps_monitoring">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">47</span><span class="td_social_info td_social_info_name">Подписчики</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCTtjZgBErcObNtgD-iJS31g">Подписаться</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_7_59604008450b2_rand td-pb-border-top"  data-td-block-uid="td_uid_7_59604008450b2" ><script>var block_td_uid_7_59604008450b2 = new tdBlock();
block_td_uid_7_59604008450b2.id = "td_uid_7_59604008450b2";
block_td_uid_7_59604008450b2.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"\u0423\u0441\u043b\u0443\u0433\u0438","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_59604008450b2_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59604008450b2.td_column_number = "1";
block_td_uid_7_59604008450b2.block_type = "td_block_21";
block_td_uid_7_59604008450b2.post_count = "3";
block_td_uid_7_59604008450b2.found_posts = "3";
block_td_uid_7_59604008450b2.header_color = "#";
block_td_uid_7_59604008450b2.ajax_pagination_infinite_stop = "";
block_td_uid_7_59604008450b2.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_7_59604008450b2);
</script><h4 class="block-title"><span>Услуги</span></h4><div id=td_uid_7_59604008450b2 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://wps.ru/services/media-monitoring/" rel="bookmark" title="Мониторинг СМИ"><img width="150" height="150" class="entry-thumb" src="https://wps.ru/wp-content/uploads/2016/07/Bez-imeni-1-150x150.jpg" alt="Мониторинг СМИ" title="Мониторинг СМИ"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wps.ru/services/media-monitoring/" rel="bookmark" title="Мониторинг СМИ">Мониторинг СМИ</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://wps.ru/category/services/" class="td-post-category">Услуги</a>                    <span class="td-post-author-name"><a href="https://wps.ru/author/admin/">Редактор</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-21T20:37:14+00:00" >21.07.2016</time></span>                    <div class="td-module-comments"><a href="https://wps.ru/services/media-monitoring/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
Что такое мониторинг СМИ?
Мониторинг СМИ - способ получения открытой информации о рынках, брендах, компаниях, персоналиях, общественно-политических процессах и событиях. Правильный выбор источников и непрерывность поиска гарантируют...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://wps.ru/services/digests/" rel="bookmark" title="Тематические обзоры"><img width="150" height="150" class="entry-thumb" src="https://wps.ru/wp-content/uploads/2016/07/Bez-imeni-3-150x150.jpg" alt="Выпуски" title="Тематические обзоры"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wps.ru/services/digests/" rel="bookmark" title="Тематические обзоры">Тематические обзоры</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://wps.ru/category/services/" class="td-post-category">Услуги</a>                    <span class="td-post-author-name"><a href="https://wps.ru/author/admin/">Редактор</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-18T04:34:31+00:00" >18.07.2016</time></span>                    <div class="td-module-comments"><a href="https://wps.ru/services/digests/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    

Материалы, предоставляемые Агентством WPS, могут использоваться только для внутренних исследовательских и аналитических целей. Любое воспроизведение, опубликование, последующая передача в эфир или публичный показ могут...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://wps.ru/services/analytics/" rel="bookmark" title="Аналитика"><img width="150" height="150" class="entry-thumb" src="https://wps.ru/wp-content/uploads/2016/07/Bez-imeni-2-150x150.jpg" alt="" title="Аналитика"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wps.ru/services/analytics/" rel="bookmark" title="Аналитика">Аналитика</a></h3>
                <div class="td-module-meta-info">
                    <a href="https://wps.ru/category/services/" class="td-post-category">Услуги</a>                    <span class="td-post-author-name"><a href="https://wps.ru/author/admin/">Редактор</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-18T04:20:42+00:00" >18.07.2016</time></span>                    <div class="td-module-comments"><a href="https://wps.ru/services/analytics/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
Что такое мониторинг Аналитика?
Аналитика тесно связана с Мониторингом СМИ, так как, заказывая мониторинг, заказчик получает большой объем релевантной структурированной информации. Часто она бывает нужна...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://wps.ru/"><img class="td-retina-data" src="/wp-content/uploads/2016/07/logo-header-2x-white-1-300x99.png" data-retina="/wp-content/uploads/2016/07/logo-header-2x-white-1-300x99.png" alt="WHAT THE PAPERS SAY" title="WHAT THE PAPERS SAY"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>О НАС</span></div>Мониторинг СМИ осуществляется агентством WPS с 1987 года. Необходимая информация ежедневно предоставляется политикам, журналистам, дипломатам и бизнесменам. А так же общественным, научно-исследовательским и гуманитарным организациям.<div class="footer-email-wrap">Свяжитесь с нами: <a href="mailto:info@wps.ru">info@wps.ru</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>СЛЕДУЙ ЗА НАМИ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wpsmonitoring" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/wps_monitoring" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/wps_monitoring" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTtjZgBErcObNtgD-iJS31g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    Создание сайта  <a href="https://beproweb.ru/" title="beproweb.ru">bePRO WEB AGENCY</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter38824170 = new Ya.Metrika2({
                    id:38824170,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/38824170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83140794-1', 'auto');
  ga('send', 'pageview');

</script>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5960400848280
    -->

    <script type='text/javascript' src='https://wps.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://wps.ru/wp-content/themes/wps/js/tagdiv_theme.min.js?ver=7.2'></script>
<script type='text/javascript' src='https://wps.ru/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://wps.ru/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://wps.ru/wp-content/themes/wps/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://wps.ru/wp-content/themes/wps';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>