<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>Обзор мобильных стендов | Агентство WPS - Мониторинг СМИ</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="e9bdb9f0d10989c1dbfacc56382de879" content="">
    <link rel="pingback" href="http://wps.ru/xmlrpc.php" />
    <meta property="og:image" content="http://wps.ru/wp-content/uploads/2017/02/mobilnye-stendy.png" /><meta name="author" content="Администратор">
<link rel="icon" type="image/png" href="http://vh144507.eurodir.ru/wp-content/uploads/2016/07/favicon-1.png">
<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[213,276] -->
<meta name="description" itemprop="description" content="Деятельность современной коммерческой фирмы невозможна без проведения рекламных акций, кампаний, презентаций и участия в выставках. На каждом мероприятии такого" />

<link rel="canonical" href="http://wps.ru/articles/advert/obzor-mobilnyh-stendov/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Агентство WPS - Мониторинг СМИ &raquo; Лента" href="http://wps.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агентство WPS - Мониторинг СМИ &raquo; Лента комментариев" href="http://wps.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Агентство WPS - Мониторинг СМИ &raquo; Лента комментариев к &laquo;Обзор мобильных стендов&raquo;" href="http://wps.ru/articles/advert/obzor-mobilnyh-stendov/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/wps.ru\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://wps.ru/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://wps.ru/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://wps.ru/wp-content/themes/wps/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://wps.ru/wp-content/themes/wps/includes/demos/magazine/demo_style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js'></script>
<script type='text/javascript' src='http://wps.ru/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://wps.ru/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<link rel='https://api.w.org/' href='http://wps.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wps.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wps.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Международные резервы России на 11 ноября ставили 393 миллиарда долларов' href='http://wps.ru/articles/news/mezhdunarodnye-rezervy-rossii-na-11-noyabrya-stavili-393-milliarda-dollarov/' />
<meta name="generator" content="WordPress 4.5.6" />
<link rel='shortlink' href='http://wps.ru/?p=25544' />
<link rel="alternate" type="application/json+oembed" href="http://wps.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwps.ru%2Farticles%2Fadvert%2Fobzor-mobilnyh-stendov%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wps.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwps.ru%2Farticles%2Fadvert%2Fobzor-mobilnyh-stendov%2F&#038;format=xml" />
<meta name="yandex-verification" content="a6b6dbd7dffda2ea" /><meta name="google-site-verification" content="s5-Dz1GVG9J69nixyXWWptSXXFtCoiNXXmxUovMtyBU" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://wps.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://wps.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-25544 single-format-standard obzor-mobilnyh-stendov td-magazine wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wpsmonitoring" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/wps_monitoring" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/wps_monitoring" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTtjZgBErcObNtgD-iJS31g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-vb-header-menu-container"><ul id="menu-vb-header-menu" class="td-mobile-main-menu"><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-226"><a href="http://wps.ru/">Главная</a></li>
<li id="menu-item-17474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17474"><a href="#">О нас<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-17470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17470"><a href="http://wps.ru/about/">Об агентстве</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="http://wps.ru/references/">Отзывы</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="http://wps.ru/faq/">FAQ</a></li>
	<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="http://wps.ru/vakansii/">Вакансии</a></li>
</ul>
</li>
<li id="menu-item-224" class="megamenu menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="http://wps.ru/uslugi/">Услуги</a></li>
<li id="menu-item-24503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24503"><a href="http://wps.ru/prices/">Цены</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-239"><a href="#">Новости<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24537"><a href="http://wps.ru/category/articles/ekonomika/">Экономика</a></li>
	<li id="menu-item-24536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24536"><a href="http://wps.ru/category/articles/ecomic-fin-bus/">Финансы и Бизнес</a></li>
	<li id="menu-item-24535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24535"><a href="http://wps.ru/category/articles/transport/">Транспорт<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://wps.ru/category/articles/transport/avto/">Автопромышленность</a></li>
		<li id="menu-item-24483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24483"><a href="http://wps.ru/category/articles/transport/aviatsiya/">Авиация</a></li>
		<li id="menu-item-24482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24482"><a href="http://wps.ru/category/articles/transport/zheleznodorozhnyj-transport/">Железнодорожный транспорт</a></li>
	</ul>
</li>
	<li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231"><a href="http://wps.ru/category/articles/politics/">Политика</a></li>
	<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="http://wps.ru/category/articles/neft-i-gaz/">Нефть и Газ</a></li>
	<li id="menu-item-24533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24533"><a href="http://wps.ru/category/articles/it-i-telekommunikatsii/">It и Телекоммуникации</a></li>
	<li id="menu-item-24534" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24534"><a href="http://wps.ru/category/articles/advert/">Реклама</a></li>
	<li id="menu-item-24917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24917"><a href="http://wps.ru/category/articles/analiticheskie-obzory/">Аналитические обзоры</a></li>
	<li id="menu-item-24484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24484"><a href="http://wps.ru/category/articles/news/">Новости</a></li>
	<li id="menu-item-24354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24354"><a href="http://wps.ru/category/arhiv/">Архив</a></li>
</ul>
</li>
<li id="menu-item-24379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24379"><a href="http://wps.ru/press-rate/">Пресс-рейтинги</a></li>
<li id="menu-item-24861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-24861"><a href="http://wps.ru/istochniki-informatsii/">Источники информации<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24863"><a href="http://wps.ru/spisok-periodicheskih-izdanij-vyhodyashhih-v-moskve/">Список периодических изданий, выходящих в Москве</a></li>
	<li id="menu-item-24864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24864"><a href="http://wps.ru/spisok-rossijskoj-regionalnoj-pechati/">Список российской региональной печати</a></li>
	<li id="menu-item-24865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24865"><a href="http://wps.ru/televidenie-i-radio-istochniki-informatsii/">Телевидение и радио</a></li>
	<li id="menu-item-24862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24862"><a href="http://wps.ru/pressa-i-internet-arhiv/">Пресса и интернет</a></li>
	<li id="menu-item-24866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24866"><a href="http://wps.ru/tematicheskie-arhivnye-fajly/">Тематические архивные файлы</a></li>
</ul>
</li>
<li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://wps.ru/contacts/">Контакты</a></li>
<li id="menu-item-10608" class="vb-menu-mobile vb-menu-mobile-fch menu-item menu-item-type-custom menu-item-object-custom menu-item-10608"><a href="tel:+74959552708">+7(495)955-27-08</a></li>
<li id="menu-item-10609" class="vb-menu-mobile vb-menu-mobile-lch menu-item menu-item-type-custom menu-item-object-custom menu-item-10609"><a href="mailto:wpsinfo@wps.ru">wpsinfo@wps.ru</a></li>
<li id="menu-item-10610" class="vb-menu-mobile menu-item menu-item-type-custom menu-item-object-custom menu-item-10610"><a href="http://en.vh144507.eurodir.ru">Eng</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://wps.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Пятница, Февраль 10, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-164" class="noLink menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-164"><a href="#"><strong>РУС</strong></a></li>
<li id="menu-item-166" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-166"><a href="http://en.vh144507.eurodir.ru/">ENG</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wpsmonitoring" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/wps_monitoring" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/wps_monitoring" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTtjZgBErcObNtgD-iJS31g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ВОЙТИ</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Добро пожаловать! Войдите в свою учётную запись</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ваше имя пользователя" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Ваш пароль" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Войти">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Вы забыли свой пароль?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Восстановите свой пароль</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Ваш адрес электронной почты" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Отправить Мой Пароль">
                        </div>




                    </div>
                </div>
                		</div>
	</div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://wps.ru/">
			<img class="td-retina-data" data-retina="http://vh144507.eurodir.ru/wp-content/uploads/2016/07/logo-header-2x-5-363513513500x99.png" src="http://vh144507.eurodir.ru/wp-content/uploads/2016/07/logo-header-2x-5-363513513500x99.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://wps.ru/">
			<img class="td-retina-data" data-retina="http://vh144507.eurodir.ru/wp-content/uploads/2016/07/logo-header-2x-5-300x99.png" src="http://vh144507.eurodir.ru/wp-content/uploads/2016/07/logo-header-2x-5-300x99.png" alt=""/>
		</a>
	    </div>
    <div class="menu-vb-header-menu-container"><ul id="menu-vb-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-226"><a href="http://wps.ru/">Главная</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-17474"><a href="#">О нас</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17470"><a href="http://wps.ru/about/">Об агентстве</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-228"><a href="http://wps.ru/references/">Отзывы</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-229"><a href="http://wps.ru/faq/">FAQ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-245"><a href="http://wps.ru/vakansii/">Вакансии</a></li>
</ul>
</li>
<li class="megamenu menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-224"><a href="http://wps.ru/uslugi/">Услуги</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_589dff8e698bd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_589dff8e698bd" ><script>var block_td_uid_1_589dff8e698bd = new tdBlock();
block_td_uid_1_589dff8e698bd.id = "td_uid_1_589dff8e698bd";
block_td_uid_1_589dff8e698bd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_1_589dff8e698bd_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_589dff8e698bd.td_column_number = "3";
block_td_uid_1_589dff8e698bd.block_type = "td_block_mega_menu";
block_td_uid_1_589dff8e698bd.post_count = "3";
block_td_uid_1_589dff8e698bd.found_posts = "3";
block_td_uid_1_589dff8e698bd.header_color = "";
block_td_uid_1_589dff8e698bd.ajax_pagination_infinite_stop = "";
block_td_uid_1_589dff8e698bd.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_1_589dff8e698bd);
</script><div id=td_uid_1_589dff8e698bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://wps.ru/services/media-monitoring/" rel="bookmark" title="Мониторинг СМИ"><img width="218" height="150" class="entry-thumb" src="http://wps.ru/wp-content/uploads/2016/07/Bez-imeni-1-218x150.jpg" alt="Мониторинг СМИ" title="Мониторинг СМИ"/></a></div>                <a href="http://wps.ru/category/services/" class="td-post-category">Услуги</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://wps.ru/services/media-monitoring/" rel="bookmark" title="Мониторинг СМИ">Мониторинг СМИ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://wps.ru/services/digests/" rel="bookmark" title="Тематические обзоры"><img width="218" height="150" class="entry-thumb" src="http://wps.ru/wp-content/uploads/2016/07/Bez-imeni-3-218x150.jpg" alt="Выпуски" title="Тематические обзоры"/></a></div>                <a href="http://wps.ru/category/services/" class="td-post-category">Услуги</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://wps.ru/services/digests/" rel="bookmark" title="Тематические обзоры">Тематические обзоры</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://wps.ru/services/analytics/" rel="bookmark" title="Аналитика"><img width="218" height="150" class="entry-thumb" src="http://wps.ru/wp-content/uploads/2016/07/Bez-imeni-2-218x150.jpg" alt="" title="Аналитика"/></a></div>                <a href="http://wps.ru/category/services/" class="td-post-category">Услуги</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://wps.ru/services/analytics/" rel="bookmark" title="Аналитика">Аналитика</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589dff8e698bd" data-td_block_id="td_uid_1_589dff8e698bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_1_589dff8e698bd" data-td_block_id="td_uid_1_589dff8e698bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24503"><a href="http://wps.ru/prices/">Цены</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-239"><a href="#">Новости</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24537"><a href="http://wps.ru/category/articles/ekonomika/">Экономика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24536"><a href="http://wps.ru/category/articles/ecomic-fin-bus/">Финансы и Бизнес</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-24535"><a href="http://wps.ru/category/articles/transport/">Транспорт</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-234"><a href="http://wps.ru/category/articles/transport/avto/">Автопромышленность</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24483"><a href="http://wps.ru/category/articles/transport/aviatsiya/">Авиация</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24482"><a href="http://wps.ru/category/articles/transport/zheleznodorozhnyj-transport/">Железнодорожный транспорт</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-231"><a href="http://wps.ru/category/articles/politics/">Политика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-235"><a href="http://wps.ru/category/articles/neft-i-gaz/">Нефть и Газ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24533"><a href="http://wps.ru/category/articles/it-i-telekommunikatsii/">It и Телекоммуникации</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-24534"><a href="http://wps.ru/category/articles/advert/">Реклама</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24917"><a href="http://wps.ru/category/articles/analiticheskie-obzory/">Аналитические обзоры</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24484"><a href="http://wps.ru/category/articles/news/">Новости</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24354"><a href="http://wps.ru/category/arhiv/">Архив</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24379"><a href="http://wps.ru/press-rate/">Пресс-рейтинги</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-24861"><a href="http://wps.ru/istochniki-informatsii/">Источники информации</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24863"><a href="http://wps.ru/spisok-periodicheskih-izdanij-vyhodyashhih-v-moskve/">Список периодических изданий, выходящих в Москве</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24864"><a href="http://wps.ru/spisok-rossijskoj-regionalnoj-pechati/">Список российской региональной печати</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24865"><a href="http://wps.ru/televidenie-i-radio-istochniki-informatsii/">Телевидение и радио</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24862"><a href="http://wps.ru/pressa-i-internet-arhiv/">Пресса и интернет</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24866"><a href="http://wps.ru/tematicheskie-arhivnye-fajly/">Тематические архивные файлы</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-223"><a href="http://wps.ru/contacts/">Контакты</a></li>
<li class="vb-menu-mobile vb-menu-mobile-fch menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10608"><a href="tel:+74959552708">+7(495)955-27-08</a></li>
<li class="vb-menu-mobile vb-menu-mobile-lch menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10609"><a href="mailto:wpsinfo@wps.ru">wpsinfo@wps.ru</a></li>
<li class="vb-menu-mobile menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10610"><a href="http://en.vh144507.eurodir.ru">Eng</a></li>
</ul></div></div>
<div class="td-search-wrapper">    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://wps.ru/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>
    <script src="https://use.fontawesome.com/8ece32c9d1.js"></script>
    <div class="td-banner-wrap-full  td-logo-mobile-loaded">      <div class="td-pb-row">
        <div class="td-pb-span4" style="margin-top:30px;">
          <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://wps.ru/">
			<img class="td-retina-data"  data-retina="http://vh144507.eurodir.ru/wp-content/uploads/2016/07/logo-header-2x-5-300x99.png" src="http://vh144507.eurodir.ru/wp-content/uploads/2016/07/logo-header-2x-5-300x99.png" alt=""/>
			<span class="td-visual-hidden">Агентство WPS &#8212; Мониторинг СМИ</span>
		</a>
	          </div>
        </div>
        <div class="td-pb-span4" style="text-align:center;margin-top:50px;">
          <h2 style="margin:0;font-size:24px;">Агентство Мониторинга СМИ</h2>
          <h3 style="margin:0">Ваша тема в масс-медиа</h3>
        </div>

        <div class="td-pb-span1" style="text-align:center;margin-top:60px;">
        </div>

        <div class="td-pb-span3" style="margin-top:50px;">
          <p style="margin-bottom:5px;"><a href="#" class="noLink" style="color:#000;font-size:16px"><i class="fa fa-phone" style="margin-right:10px;"></i>(495) 955-27-08</a></p>
          <p style="margin-bottom:5px;"><a href="#" class="noLink" style="color:#000;font-size:16px"><i class="fa fa-phone" style="margin-right:10px;"></i>(495) 955-29-50</a></p>
          <p style="margin-bottom:5px;"><a href="mailto:info@wps.ru" style="color:#000;font-size:16px"><i class="fa fa-envelope" style="margin-right:10px;"></i>info@wps.ru</a></p>
        </div>
      </div>

    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div>
<div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://wps.ru/"><span itemprop="title">Домой</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в Статьи" class="entry-crumb" itemprop="url" href="http://wps.ru/category/articles/"><span itemprop="title">Статьи</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в Реклама" class="entry-crumb" itemprop="url" href="http://wps.ru/category/articles/advert/"><span itemprop="title">Реклама</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Обзор мобильных стендов"><meta itemprop="url" content = "http://wps.ru/articles/advert/obzor-mobilnyh-stendov/">Обзор мобильных стендов</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-25544" class="post-25544 post type-post status-publish format-standard has-post-thumbnail hentry category-advert" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://wps.ru/category/articles/">Статьи</a></li><li class="entry-category"><a  href="http://wps.ru/category/articles/advert/">Реклама</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Обзор мобильных стендов</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">По <a href="http://wps.ru/author/admin/">Администратор</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-10T00:39:52+00:00" >10.02.2017</time></span>                    <span style="margin-left: 4px;color: #444;float: left; display: inline-block;position: relative;top: 2px;">0:39</span>
                    <div class="td-post-comments"><a href="http://wps.ru/articles/advert/obzor-mobilnyh-stendov/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-25544">14</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwps.ru%2Farticles%2Fadvert%2Fobzor-mobilnyh-stendov%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Поделиться в Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9E%D0%B1%D0%B7%D0%BE%D1%80+%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D1%85+%D1%81%D1%82%D0%B5%D0%BD%D0%B4%D0%BE%D0%B2&url=http%3A%2F%2Fwps.ru%2Farticles%2Fadvert%2Fobzor-mobilnyh-stendov%2F&via=wps_monitoring"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Твитнуть в Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://wps.ru/articles/advert/obzor-mobilnyh-stendov/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://wps.ru/articles/advert/obzor-mobilnyh-stendov/&amp;media=http://wps.ru/wp-content/uploads/2017/02/mobilnye-stendy.png&description=%D0%9E%D0%B1%D0%B7%D0%BE%D1%80+%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D1%85+%D1%81%D1%82%D0%B5%D0%BD%D0%B4%D0%BE%D0%B2" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%9E%D0%B1%D0%B7%D0%BE%D1%80+%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D1%85+%D1%81%D1%82%D0%B5%D0%BD%D0%B4%D0%BE%D0%B2%20-%20http%3A%2F%2Fwps.ru%2Farticles%2Fadvert%2Fobzor-mobilnyh-stendov%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://wps.ru/articles/advert/obzor-mobilnyh-stendov/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://wps.ru/articles/advert/obzor-mobilnyh-stendov/" data-text="Обзор мобильных стендов" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://wps.ru/wp-content/uploads/2017/02/mobilnye-stendy.png" data-caption="мобильные стенды"><img width="696" height="358" class="entry-thumb td-modal-image" src="http://wps.ru/wp-content/uploads/2017/02/mobilnye-stendy-696x358.png" alt="мобильные стенды" title="мобильные стенды"/></a><figcaption class="wp-caption-text">мобильные стенды</figcaption></figure></div>
        <p>Деятельность современной коммерческой фирмы невозможна без проведения рекламных акций, кампаний, презентаций и участия в выставках. На каждом мероприятии такого рода должен создаваться эффектный визуальный образ, позволяющий клиенту впоследствии идентифицировать компанию среди прочих. Мобильные стенды — решение, позволяющее многократно использовать изготовленные однажды рекламные материалы.</p>
<p>Возможности и критерии выбора</p>
<p>Мобильный стенд всегда готов к транспортировке к месту проведения рекламного события, может быть оперативно установлен без ущерба качеству. Выбор конструкции, как правило, определяется по нескольким параметрам:</p>
<p>• место возможного использования конструкции (внутри помещения или на открытом воздухе);<br />
• характер графической информации, которая должна быть размещена на полотне стенда, и предполагаемая частота ее замены;<br />
• бюджет рекламной кампании.</p>
<p>Наиболее часто решающим критерием становится именно стоимость изготовления самой конструкции и ее сменных элементов.</p>
<p>Виды мобильных рекламных стендов</p>
<p>С появлением новейших технологий возможности размещения информации постоянно совершенствуются. Сегодня производитель мобильных стендов <a href="http://www.canlook.ru/">Сanlook</a> чаще всего используют стенды типа <span class="syntax_noerr">Roll</span>Up, <span class="syntax_noerr">Pop</span> Up, <span class="syntax_noerr">Fold</span> Up, а также <span class="syntax_err" title="фанерные">баннерные</span> стенды X-, Z-, Y-типов. Каждый их них имеет свои преимущества и особенности, определяющие выбор.</p>
<p><strong><span class="syntax_noerr">Roll</span> Up / Ролл-ап</strong></p>
<p>Представляет собой металлический корпус с разматываемым полотном, верх которого в развернутом виде крепится на стойку со специальным крепежом (механизм чем-то напоминает самосворачивающуюся рулетку). Существует ряд модификаций ролл-апов: двухсторонние, подвесные, с функцией автопрокрутки. Печать изображения, как правило производится на виниловом полотне при помощи <span class="syntax_noerr">сольвентных</span> красок (для внутреннего использования).</p>
<p>Значительным плюсом являются идеальная сохранность полотна в (собранном виде) и практически моментальная установка. Однако данная конструкция малоприменима на открытом воздухе, так как развернутое полотно обладает большой парусностью и неустойчивостью во время ветреной погоды. Кроме того, ролл-ап всегда требует полного разворачивания, а при необходимости даже незначительных изменений изображения или информации предполагает полную замену ПВХ-холста.</p>
<p><strong><span class="syntax_noerr">Pop</span> Up / Поп-ап</strong></p>
<p>База конструкции — решетчатая самоскрепляющаяся система из легких полых металлических трубок и подвижных узлов. Магнитные соединители удерживают форму поп-апа, рейки с намагниченным покрытием придают системе жесткость и являются базой для крепления информационных материалов на рулонной основе. Традиционно изображение наносится на особый бумажный слой, прочно скрепленный с магнитной основой, поэтому замена изображения по стоимости может быть равнозначна приобретению и печати нового «лицевого» покрытия.</p>
<p>Безусловно, современная масштабная конструкция с фотографическим качеством печати выглядит достойно. Это идеальное презентационное оборудование для закрытых помещений, имеющее значительный недостаток: минимальный перепад уровня пола влечет перекос геометрии конструкции и качественное совмещение «картинки» встык становится невозможным.</p>
<p><strong><span class="syntax_noerr">Fold</span> Up / Фолд-ап</strong></p>
<p>Планшетный мобильный стенд, собираемый из взаимозаменяемых стандартных конструкционных элементов. В пластиковые рамки вставляется готовое изображение, рамки собираются в необходимой последовательности при помощи специальных коннекторов.</p>
<p>Преимущество фолд-апов в вариативности собираемой из них конструкции. Планшеты могут устанавливаться в один или несколько рядов по горизонтали и вертикали. Вся система может иметь прямую, п-образную, зигзагообразную либо другую форму в зависимости от места установки и целей. Из одного многопланшетного комплекта можно собрать огромное количество комбинаций, устанавливая все имеющиеся элементы либо их часть. Замена изображения может быть произведена на каждом элементе в отдельности. Кроме того, на фолд-апе изображение может быть нанесено с двух сторон, увеличивая полезную площадь.</p>
<p><span class="syntax_err" title="фанерные">Баннерные</span> мобильные стенды</p>
<p>Устройство таких стендов отчасти напоминает ролл-ап с тем отличием, что полотно с информацией не сворачивается в бокс, а транспортируется отдельно в тубусе вместе с раскладным каркасом. Размер полотна зависит от габаритов каркаса, а материал — от его несущей способности. По видам конструкции опоры <span class="syntax_err" title="фанерные">баннерные</span> стенды могут быть X-, Z-, Y-типа.</p>
<p>При выборе мобильного стенда необходимо учесть все их технические параметры и возможности, и только после подробного анализа плюсов и минусов остановиться на конкретной модели.</p>
        </div>          <!-- CTA -->                            <section class="vc_cta3-container">                            	<div class="vc_general vc_cta3 vc_cta3-style-classic vc_cta3-shape-rounded vc_cta3-align-left vc_cta3-color-classic vc_cta3-icon-size-md vc_cta3-actions-bottom vc_custom_1472238979030">                          			<div class="vc_cta3_content-container">                          			  <div class="vc_cta3-content">                          				  <header class="vc_cta3-content-header">                          					 <h2>Подпишись на новости этой тематики!</h2>                                    </header>                          				  <p class="PB-Summary-P">Подписка на выпуск позволит непрерывно быть в курсе публикаций СМИ по интересующим вас вопросам. Это дает полный контроль над ситуацией. Будь на шаг впереди конкурентов.</p>                          			  </div>                                <div class="vc_cta3-actions">                                  <div class="vc_btn3-container vc_btn3-inline">                                    <a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-3d vc_btn3-color-primary" href="/services/digests/" title="">Узнать больше</a>                                  </div>                                </div>                              </div>                          	</div>                          </section>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">ПОДЕЛИТЬСЯ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwps.ru%2Farticles%2Fadvert%2Fobzor-mobilnyh-stendov%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9E%D0%B1%D0%B7%D0%BE%D1%80+%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D1%85+%D1%81%D1%82%D0%B5%D0%BD%D0%B4%D0%BE%D0%B2&url=http%3A%2F%2Fwps.ru%2Farticles%2Fadvert%2Fobzor-mobilnyh-stendov%2F&via=wps_monitoring"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://wps.ru/articles/advert/obzor-mobilnyh-stendov/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://wps.ru/articles/advert/obzor-mobilnyh-stendov/&amp;media=http://wps.ru/wp-content/uploads/2017/02/mobilnye-stendy.png&description=%D0%9E%D0%B1%D0%B7%D0%BE%D1%80+%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D1%85+%D1%81%D1%82%D0%B5%D0%BD%D0%B4%D0%BE%D0%B2" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%9E%D0%B1%D0%B7%D0%BE%D1%80+%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D1%85+%D1%81%D1%82%D0%B5%D0%BD%D0%B4%D0%BE%D0%B2%20-%20http%3A%2F%2Fwps.ru%2Farticles%2Fadvert%2Fobzor-mobilnyh-stendov%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://wps.ru/articles/advert/obzor-mobilnyh-stendov/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://wps.ru/articles/advert/obzor-mobilnyh-stendov/" data-text="Обзор мобильных стендов" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="http://wps.ru/articles/news/mezhdunarodnye-rezervy-rossii-na-11-noyabrya-stavili-393-milliarda-dollarov/">Международные резервы России на 11 ноября ставили 393 миллиарда долларов</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://wps.ru/author/admin/"><img alt='' src='http://1.gravatar.com/avatar/14aed0251893959ca8e613f882070df6?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/14aed0251893959ca8e613f882070df6?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://wps.ru/author/admin/">Администратор</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Администратор"></span><meta itemprop="datePublished" content="2017-02-10T00:39:52+00:00"><meta itemprop="dateModified" content="2017-02-10T00:39:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://wps.ru/articles/advert/obzor-mobilnyh-stendov/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://vh144507.eurodir.ru/wp-content/uploads/2016/07/logo-header-2x-5-300x99.png"></span><meta itemprop="name" content="Агентство WPS - Мониторинг СМИ"></span><meta itemprop="headline " content="Обзор мобильных стендов"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://wps.ru/wp-content/uploads/2017/02/mobilnye-stendy.png"><meta itemprop="width" content="718"><meta itemprop="height" content="369"></span>        </footer>

    </article> <!-- /.post -->

    

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">ОСТАВЬТЕ ОТВЕТ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/articles/advert/obzor-mobilnyh-stendov/#respond" style="display:none;">Отменить ответ</a></small></h3>				<form action="http://wps.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Комментарий:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Имя:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Электронная почта:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Веб-Сайт:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Опубликовать Комментарий" /> <input type='hidden' name='comment_post_ID' value='25544' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3738a30c55" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="146"/></p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_589dff8e706db_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top"><h4 class="block-title"><span>Оставайтесь на связи</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">99</span><span class="td_social_info td_social_info_name">Фанаты</span><span class="td_social_button"><a href="https://www.facebook.com/wpsmonitoring">Мне нравится</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_soundcloud"><div class="td-social-box"><div class="td-sp td-sp-soundcloud"></div><span class="td_social_info">102</span><span class="td_social_info td_social_info_name">Подписчики</span><span class="td_social_button"><a href="https://vk.com/club125250582">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">110</span><span class="td_social_info td_social_info_name">Читатели</span><span class="td_social_button"><a href="https://twitter.com/wps_monitoring">Читать</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">49</span><span class="td_social_info td_social_info_name">Подписчики</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UCTtjZgBErcObNtgD-iJS31g">Подписаться</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_21 td_block_widget td_uid_5_589dff8e70991_rand td-pb-border-top"  data-td-block-uid="td_uid_5_589dff8e70991" ><script>var block_td_uid_5_589dff8e70991 = new tdBlock();
block_td_uid_5_589dff8e70991.id = "td_uid_5_589dff8e70991";
block_td_uid_5_589dff8e70991.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"\u0423\u0441\u043b\u0443\u0433\u0438","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_589dff8e70991_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_589dff8e70991.td_column_number = "1";
block_td_uid_5_589dff8e70991.block_type = "td_block_21";
block_td_uid_5_589dff8e70991.post_count = "3";
block_td_uid_5_589dff8e70991.found_posts = "3";
block_td_uid_5_589dff8e70991.header_color = "#";
block_td_uid_5_589dff8e70991.ajax_pagination_infinite_stop = "";
block_td_uid_5_589dff8e70991.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_5_589dff8e70991);
</script><h4 class="block-title"><span>Услуги</span></h4><div id=td_uid_5_589dff8e70991 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://wps.ru/services/media-monitoring/" rel="bookmark" title="Мониторинг СМИ"><img width="150" height="150" class="entry-thumb" src="http://wps.ru/wp-content/uploads/2016/07/Bez-imeni-1-150x150.jpg" alt="Мониторинг СМИ" title="Мониторинг СМИ"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://wps.ru/services/media-monitoring/" rel="bookmark" title="Мониторинг СМИ">Мониторинг СМИ</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://wps.ru/category/services/" class="td-post-category">Услуги</a>                    <span class="td-post-author-name"><a href="http://wps.ru/author/admin/">Администратор</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-21T20:37:14+00:00" >21.07.2016</time></span>                    <div class="td-module-comments"><a href="http://wps.ru/services/media-monitoring/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
Что такое мониторинг СМИ?
Мониторинг СМИ - способ получения открытой информации о рынках, брендах, компаниях, персоналиях, общественно-политических процессах и событиях. Правильный выбор источников и непрерывность поиска гарантируют...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://wps.ru/services/digests/" rel="bookmark" title="Тематические обзоры"><img width="150" height="150" class="entry-thumb" src="http://wps.ru/wp-content/uploads/2016/07/Bez-imeni-3-150x150.jpg" alt="Выпуски" title="Тематические обзоры"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://wps.ru/services/digests/" rel="bookmark" title="Тематические обзоры">Тематические обзоры</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://wps.ru/category/services/" class="td-post-category">Услуги</a>                    <span class="td-post-author-name"><a href="http://wps.ru/author/admin/">Администратор</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-18T04:34:31+00:00" >18.07.2016</time></span>                    <div class="td-module-comments"><a href="http://wps.ru/services/digests/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    

Материалы, предоставляемые Агентством WPS, могут использоваться только для внутренних исследовательских и аналитических целей. Любое воспроизведение, опубликование, последующая передача в эфир или публичный показ могут...                </div>
            </div>

        </div>

        
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://wps.ru/services/analytics/" rel="bookmark" title="Аналитика"><img width="150" height="150" class="entry-thumb" src="http://wps.ru/wp-content/uploads/2016/07/Bez-imeni-2-150x150.jpg" alt="" title="Аналитика"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://wps.ru/services/analytics/" rel="bookmark" title="Аналитика">Аналитика</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://wps.ru/category/services/" class="td-post-category">Услуги</a>                    <span class="td-post-author-name"><a href="http://wps.ru/author/admin/">Администратор</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-18T04:20:42+00:00" >18.07.2016</time></span>                    <div class="td-module-comments"><a href="http://wps.ru/services/analytics/#respond">0</a></div>                </div>

                <div class="td-excerpt">
                    
Что такое мониторинг Аналитика?
Аналитика тесно связана с Мониторингом СМИ, так как, заказывая мониторинг, заказчик получает большой объем релевантной структурированной информации. Часто она бывает нужна...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://wps.ru/"><img class="td-retina-data" src="http://vh144507.eurodir.ru/wp-content/uploads/2016/07/logo-header-2x-white-1-300x99.png" data-retina="http://vh144507.eurodir.ru/wp-content/uploads/2016/07/logo-header-2x-white-1-300x99.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>О НАС</span></div>Мониторинг СМИ осуществляется агентством WPS с 1987 года. Необходимая информация ежедневно предоставляется политикам, журналистам, дипломатам и бизнесменам. А так же общественным, научно-исследовательским и гуманитарным организациям.<div class="footer-email-wrap">Свяжитесь с нами: <a href="mailto:info@wps.ru">info@wps.ru</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>СЛЕДУЙ ЗА НАМИ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/wpsmonitoring" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/wps_monitoring" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/wps_monitoring" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCTtjZgBErcObNtgD-iJS31g" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    Создание сайта  <a href="http://velbe.ru/" title="velbe.ru">Velbe WEB AGENCY</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter38824170 = new Ya.Metrika({
                    id:38824170,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/38824170" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83140794-1', 'auto');
  ga('send', 'pageview');

</script>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 589dff8e7369e
    -->

    <script type='text/javascript' src='http://wps.ru/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://wps.ru/wp-content/themes/wps/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='http://wps.ru/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://wps.ru/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://wps.ru/wp-content/themes/wps/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://wps.ru/wp-content/themes/wps';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>